Home > CVE
CVE-2018-11501-Vikas Chaudhary

CVE-2018-11501-Website Seller Script – 2.0.5 -has CSRF

My self Vikas chaudhary .I'm Cyber Security Analyst ,I found that specified PHP Scripts Mall Website seller script 2.0.5 has CSRF Vulnerability. To exploit this vulnerability, the following steps were taken. ☆★ Click Here to See Me on EXPLOIT DB ★ ☆ VENDOR SUMMARY :-< PHP Scripts Mall Pvt. Ltd. is a professional software selling portal offering wide range of innovative PHP scripts PHP

Read More
CVE-2018-15897-Vikas Chaudhary

CVE-2018-15897-Website Seller Script – 2.0.5 – has Buffer Overflow

My self Vikas chaudhary .I'm Cyber Security Analyst ,I found that specified PHP Scripts Mall Website seller script 2.0.5 has Buffer overflow Vulnerability. To exploit this vulnerability, the following steps were taken. ☆★ Click Here to See Me on EXPLOIT DB ★ ☆ VENDOR SUMMARY :-< PHP Scripts Mall Pvt. Ltd. is a professional software selling portal offering wide range of innovative PHP

Read More
CVE-2018-15896-Vikas chaudhary

CVE-2018-15896-Website Seller Script – 2.0.5 – has Stored XSS

My self Vikas chaudhary .I'm Cyber Security Analyst ,I found that specified PHP Scripts Mall Website seller script 2.0.5 has stored XSS Vulnerability. To exploit this vulnerability, the following steps were taken. ☆★ Click Here to See Me on EXPLOIT DB ★ ☆ VENDOR SUMMARY :-< PHP Scripts Mall Pvt. Ltd. is a professional software selling portal offering wide range of innovative PHP scripts

Read More
CVE-2018-15189-Vikas chaudhary

CVE-2018-15189:Advanced Real Estate Script -4.0.9- has Stored XSS

My self Vikas chaudhary .I'm Cyber Security Analyst ,I found that specified PHP Scripts Mall Auditor Website 2.0.1 has XSS Vulnerability. To exploit this vulnerability, the following steps were taken. ☆★ Click Here to See Me on EXPLOIT DB ★ ☆ VENDOR SUMMARY :-< PHP Scripts Mall Pvt. Ltd. is a professional software selling portal offering wide range of innovative PHP scripts PHP Scripts

Read More